Mirage OS 2.x

Current release

To being using Mirage OS, you must first install OPAM. Once OPAM is installed, obtaining the latest release of Mirage OS is as simple as opam install mirage. See the v2.0 announcement for changes and information on the major new libraries.