About Me

No personal information shared.

Friends

    No friends yet
Helena Bolan

Helena Bolan

  • Karma
  • Member since
    Saturday, 12 July 2014 06:37
  • Last online
    2 weeks ago
  • Profile views
    232 views

About Me

No personal information shared.

Friends

    No friends yet
  • Helena Bolan uploaded a new avatar
    2 weeks ago
  • Helena Bolan added a reply in discussion Problem creating VM...
    Sorry for such slow responses! I'm a very very busy person in life....
    2 months ago
  • Helena Bolan uploaded a new avatar
    2 months ago
  • Helena Bolan added a reply in discussion Problem creating VM...
    Domain-0 is running Debian Wheezy. I also use Debian Wheezy for the VMs. I am 4.3.1 of xen-tools according to --version. I installed the debian packages....
    2 months ago
  • Helena Bolan added a reply in discussion Problem creating VM...
    Done mount: could not find any free loop device Running command 'mount -t ext3 -o loop /home/xen/domains/hdgh05/disk.img /tmp/eEDsCorwOR/ 2>&1' failed with exit code 512. Aborting umount: /tmp/eEDsCorwOR/proc: not found Running command 'umount /tmp/eEDsCorwOR/proc 2>&1' failed with exit code 256. Aborting Problem is... I ch...
    4 months ago
  • Helena Bolan is now ranked up to New Member... !
    4 months ago
  • Helena Bolan started a new discussion Problem creating VM...
    When I attempt to create a VM with sudo xen-create-image --hostname hdgh02 --ip 10.1.1.4 --vcpus 1 --pygrub --dist wheezy --force I get the following. Running command 'mount -t ext3 -o loop /home/xen/domains/hdgh02/disk.img /tmp/PLGFtHnhVG/ 2>&1' failed with exit code 512. Aborting See /var/log/xen-tools/hdgh02.log for details /tmp/PLGFtHnhVG...
    5 months ago