About Me

Basic Information

Friends

    No friends yet
Jason

Jason

building home server
- 4 months ago
  • Karma
  • Member since
    Tuesday, 08 April 2014 03:39
  • Last online
    3 months ago
  • Profile views
    137 views

About Me

Basic Information

Friends

    No friends yet
  • I think I looked into the wrong log file . There is a log file name after the .cfg file. Every time I execute xm create, the last log file will rename as .log1 and the current log file is always named .log I will close this thread since I re-installed my system again....
    4 months ago
  • Thanks Russ! I saw that thread before. I tried run the same command, [code type="xml"]ln -s /usr/share/qemu-linaro/keymaps/en-us /usr/share/qemu/keymaps/en-us[/code] I can't remember the exact message I was given. I remember it said "file exist" . but I will try again and report back. I just wonder if I posted the right log ab...
    4 months ago
  • I posted a long thread . Shall I post this to Xen-users mailing list? ...
    4 months ago
  • Jason is now ranked up to New Member... !
    4 months ago
  • Jason started a new discussion Xen4.1 error: Device model isn...
    Hi everyone, I have been learning Xen+Debian for about two weeks now. I followed a few online tutorial to setup my home server using Xen4.1 (Debian Wheezy). My main goal is VGA, audio passthrough to HVM windows domU for XBMC media playback and another domU for OpenMediaVault for NAS. So far, I have managed to assign the VGA and usb to xen-pc...
    4 months ago
  • building home server
    4 months ago