Security RPMs

To install the RPMs, download them to your dom0 and install with 'rpm -U'.

The RPM's fix:

  • CA-77741: Apply patches for XSA7 (CVE-2012-0217) and XSA8 (CVE-2012-0218 )
  • CA-58864: backport fix for CVE-2011-1898
  • CA-57424: backport fix for CVE-2011-1583
  • CA-53626: fix error checking in arch_set_info_guest()
Download
Created Date Wednesday, 20 March 2013 Owner Super User